ActiveDelphi - Índice do Fórum ActiveDelphi
.: O site do programador Delphi! :.
 
 FAQFAQ   PesquisarPesquisar   MembrosMembros   GruposGrupos   RegistrarRegistrar 
 PerfilPerfil   Entrar e ver Mensagens ParticularesEntrar e ver Mensagens Particulares   EntrarEntrar 

App em XE 10 Tokio quando gira o aparelho sai do app!

 
Novo Tópico   Responder Mensagem    ActiveDelphi - Índice do Fórum -> Mobile com Delphi
Exibir mensagem anterior :: Exibir próxima mensagem  
Autor Mensagem
Missias
Aprendiz
Aprendiz


Registrado: Terça-Feira, 24 de Mai de 2005
Mensagens: 112

MensagemEnviada: Sex Fev 08, 2019 10:18 am    Assunto: App em XE 10 Tokio quando gira o aparelho sai do app! Responder com Citação

Tenho um app que funciona no xe 8 normalmente, mas agora que passei para o xe 10 tokio até funciona, mas se girar o aparelho ele simplesmente sai do programa. Eu engatilhei por nao deixar o programa girar isso no delphi, mas gostaria de saber se tem uma solução para o problema, alguem ja passou por esse problema???

Obrigado!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Mostrar os tópicos anteriores:   
Novo Tópico   Responder Mensagem    ActiveDelphi - Índice do Fórum -> Mobile com Delphi Todos os horários são GMT - 3 Horas
Página 1 de 1

 
Ir para:  
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.


Powered by phpBB © 2001, 2005 phpBB Group
Traduzido por: Suporte phpBB